Diskussion:DVD-RAM/ Linux

Aus Wikibooks
Zur Navigation springen Zur Suche springen

udftools[Bearbeiten]

Bitte schreibe weitere Infos über die udftools. Mit diesen ist es, laut dem Debian-Maintainer, auch möglich Version 2.60 zu lesen. Siehe hierzu: udftools for Debian. Vielleicht macht es Sinn, nicht nur auf das Sourceforge-Paket zu verweisen, sondern auch die Debian und Gentoo-Patches zu erwähnen, aus denen man sich zum Beispiel bei Arch Linux bedient. Siehe hierzu Paket-Details: udftools 1.0.0b3-7 --Peter Littmann 05:47, 26. Dez. 2013 (CET)